Details

    • New, Patch Available

    Description

      Ivy 2.4.0 is released. IVY-1489 is likely to still be a problem.

      I'm not sure whether we have a minimum version check for ivy, or whether we are using any features that require a minimum version check.

      Attachments

        1. LUCENE-6144.patch
          2 kB
          Shawn Heisey
        2. LUCENE-6144.patch
          3 kB
          Steven Rowe
        3. LUCENE-6144.patch
          5 kB
          Steven Rowe

        Issue Links

          Activity

            People

              sarowe Steven Rowe
              elyograg Shawn Heisey
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved:

                Slack

                  Issue deployment