Uploaded image for project: 'Kylin'
  1. Kylin
  2. KYLIN-1673

make sure metadata in 1.5.2 compatible with 1.5.1

    XMLWordPrintableJSON

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: v1.5.2
    • Component/s: Metadata
    • Labels:
      None

      Description

      In v1.5.2, we need to make sure metadata compatible with v1.5.1.

        Attachments

          Activity

            People

            • Assignee:
              lidong_sjtu Dong Li
              Reporter:
              lidong_sjtu Dong Li
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: