Uploaded image for project: 'Kudu'
  1. Kudu
  2. KUDU-2143

i want't upgrade impala ,how can i select lzo table,my impala version is 2.3

    Details

    • Type: New Feature
    • Status: Resolved
    • Priority: Major
    • Resolution: Invalid
    • Affects Version/s: None
    • Fix Version/s: n/a
    • Component/s: None
    • Labels:
      None

      Description

      Error loading impala-lzo library. Check that the impala-lzo library is at version 2.3.0-IMPALA_KUDU-cdh5

        Activity

        Hide
        tlipcon Todd Lipcon added a comment -

        This doesn't sound like a Kudu bug report

        Show
        tlipcon Todd Lipcon added a comment - This doesn't sound like a Kudu bug report

          People

          • Assignee:
            Unassigned
            Reporter:
            qinzl_1 qinzl_1
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development