Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 3.1.5
    • Component/s: None
    • Labels:
      None

      Description

      OpenJPA 1.2.2 is getting old - we need to switch to the 2.x line.

        Attachments

          Activity

            People

            • Assignee:
              kstam Kurt T Stam
              Reporter:
              kurtstam Kurt T Stam
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: