Details

    • Type: Sub-task Sub-task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Incomplete
    • Fix Version/s: Initial Clearing
    • Component/s: JIRA
    • Labels:
      None

      Description

      Please create JIRA issue tracker for Gora podling: http://issues.apache.org/jira/browse/GORA.

      The administrator should be Chris Mattmann (mattmann AT apache DOT org).

        Activity

        Gavin made changes -
        Fix Version/s Initial Clearing [ 12325964 ]
        Tony Stevenson made changes -
        Workflow jira [ 12521565 ] INFRA Workflow [ 12716183 ]
        Gavin made changes -
        Status Open [ 1 ] Closed [ 6 ]
        Assignee Ulrich Stärk [ ulrich.staerk ]
        Resolution Incomplete [ 4 ]
        Gavin added a comment -
        Please open a new infra issue of type 'New Jira Project' (not a sub-task and not a bug etc) and then fill in all the information asked for.

        Thanks.
        Ulrich Stärk made changes -
        Field Original Value New Value
        Assignee Ulrich Stärk [ ulrich.staerk ]
        Henry Saputra created issue -

          People

          • Assignee:
            Unassigned
            Reporter:
            Henry Saputra
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development