Details

    • Type: Sub-task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Fix Version/s: Initial Clearing
    • Component/s: None
    • Labels:
      None

      Description

      Apache ant needs nexus access to publish ant 1.8.1 and further.

      Ant also has subprojects (ivy, antunit, dotnet anlibs) which need the same.

        Attachments

          Activity

            People

            • Assignee:
              brianf Brian E Fox
              Reporter:
              antoine@apache.org Antoine Levy-Lambert
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: