Details

    • Type: Sub-task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 3.1.0, 4.0.0
    • Fix Version/s: 3.1.0, 4.0.0
    • Component/s: None
    • Labels:
      None

      Description

      jQuery version seems to be very old. Update to latest stable version. 

        Attachments

        1. HIVE-19851.3.patch
          177 kB
          Prasanth Jayachandran
        2. HIVE-19851.2.patch
          177 kB
          Prasanth Jayachandran
        3. HIVE-19851.1.patch
          177 kB
          Prasanth Jayachandran

          Activity

            People

            • Assignee:
              prasanth_j Prasanth Jayachandran
              Reporter:
              prasanth_j Prasanth Jayachandran
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: