Uploaded image for project: 'Apache HAWQ'
  1. Apache HAWQ
  2. HAWQ-1259

Remove gprecoverseg from documentation

    XMLWordPrintableJSON

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 2.0.0.0-incubating
    • Component/s: Documentation
    • Labels:
      None

      Description

      The gprecoverseg utility is not supported in HAWQ 2.x. References to it have already been removed as of the HAWQ 2.1 release. References should be removed from earlier releases.

        Attachments

          Activity

            People

            • Assignee:
              dyozie David Yozie
              Reporter:
              jbeckman Jane Beckman
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: