Uploaded image for project: 'Geode'
  1. Geode
  2. GEODE-9137

Update docker-compose used in CI

    XMLWordPrintableJSON

    Details

      Description

      docker-compose is currently stuck at 1.17, and only supports compose format <=3.4. Update to enable additional compose features.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                Unassigned
                Reporter:
                rhoughton Robert Houghton
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: