Forrest
  1. Forrest
  2. FOR-1201

Re-configure our Gump run to use a packaged version of Cocoon-2.1

    Details

    • Type: Task Task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 0.9
    • Fix Version/s: 0.10-dev
    • Component/s: Compile
    • Labels:
      None

      Description

      See suggestion at Gump:
      http://thread.gmane.org/gmane.comp.jakarta.gump/14458/focus=14465
       Subject: Cocoon for Forrest (was Re: A Few Plans)

        Issue Links

          Activity

          David Crossley created issue -
          David Crossley made changes -
          Field Original Value New Value
          Summary Consider re-instating our Gump run using a packaged version of Cocoon-2.1 Re-configure our Gump run to use a packaged version of Cocoon-2.1
          David Crossley made changes -
          Link This issue relates to FOR-1235 [ FOR-1235 ]
          David Crossley made changes -
          Status Open [ 1 ] Resolved [ 5 ]
          Fix Version/s 0.10-dev [ 12310092 ]
          Resolution Fixed [ 1 ]
          David Crossley made changes -
          Status Resolved [ 5 ] Closed [ 6 ]

            People

            • Assignee:
              Unassigned
              Reporter:
              David Crossley
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Development