Uploaded image for project: 'Apache Flex'
  1. Apache Flex
  2. FLEX-34250

FlexSDK Installer can't work in Mac10.9

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: Install Apache Flex 2.7
    • Fix Version/s: None
    • Component/s: None
    • Labels:
    • Environment:
      Mac10.9

      Description

      when I select the flex version,there're no options to select. Just empty!
      My system is Mac10.9

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              hhlai1990 Lai Zhou
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: