Details

    • Type: Bug Bug
    • Status: Open
    • Priority: Major Major
    • Resolution: Unresolved
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None

      Description

      Jdom9b (current version in pom) don't have the org.jdom.parent who is required in jdom lib (an error was thrown)

      This patch upgrade jdom 1.0

        Activity

        Florent ANDRE made changes -
        Field Original Value New Value
        Attachment upgrade-to-jdom-1.0.patch [ 12456184 ]
        Florent ANDRE created issue -

          People

          • Assignee:
            Unassigned
            Reporter:
            Florent ANDRE
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:

              Development