Details

    • Type: Bug
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: Alpha-1
    • Fix Version/s: Beta-1
    • Component/s: None
    • Labels:
      None

      Description

      There is an NPE if a version of myfaces which is too old is used, we have to set a proper error message here post alpha 1, to notify the user about his setup error!

        Attachments

          Activity

            People

            • Assignee:
              werpu Werner Punz
              Reporter:
              werpu Werner Punz
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: