Details

    • Type: Task Task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 1.0.4
    • Fix Version/s: 1.0.5
    • Component/s: None
    • Labels:
      None

      Description

      some modules aren't needed any longer - esp. alternative-modules which are just needed for old versions of weld, aren't part of the all-in-one bundle and they are compatible with a lot of versions of codi (-> if some users really need them, they can easily use the released versions).

        Activity

          People

          • Assignee:
            Gerhard Petracek
            Reporter:
            Gerhard Petracek
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development