Details

    • Type: Bug Bug
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Cannot Reproduce
    • Affects Version/s: Release 1.1
    • Fix Version/s: Release 1.1
    • Component/s: Web UI
    • Labels:
      None

      Description

      In JQuery, the entire message body Including XML tags) is included rather than just text in message

        Activity

        Dick Hirsch added a comment -

        Looks like this problem was fixed with another bug fix


          People

          • Assignee:
            Anne Kathrine Petterøe
            Reporter:
            Dick Hirsch
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development