Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: extras
    • Labels:
      None

      Description

      Please add support for ordering in the PickList, e.g. with two extra buttons "up" and "down"

        Activity

        George Stan created issue -
        Bob Schellink added a comment -

        duplicate of CLK-235

        Bob Schellink made changes -
        Field Original Value New Value
        Status Open [ 1 ] Closed [ 6 ]
        Resolution Duplicate [ 3 ]
        Transition Time In Source Status Execution Times Last Executer Last Execution Date
        Open Open Closed Closed
        26d 20h 25m 1 Bob Schellink 11/Jul/10 10:59

          People

          • Assignee:
            Unassigned
            Reporter:
            George Stan
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development