Uploaded image for project: 'Apache Cordova'
  1. Apache Cordova
  2. CB-3172

Change <plugin> to <feature> in config.xml and remove deprecation notice