Uploaded image for project: 'Camel'
  1. Camel
  2. CAMEL-9377

[test-blueprint] support configadmin as source of initial properties for BP camel context

    Details

    • Type: Improvement
    • Status: Resolved
    • Priority: Major
    • Resolution: Duplicate
    • Affects Version/s: 2.16.1
    • Fix Version/s: None
    • Component/s: camel-blueprint
    • Labels:
      None
    • Estimated Complexity:
      Moderate

      Issue Links

        Activity

        gzres Grzegorz Grzybek added a comment -

        Duplicate of CAMEL-9313


          People

          • Assignee:
            gzres Grzegorz Grzybek
            Reporter:
            gzres Grzegorz Grzybek
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development