Uploaded image for project: 'Camel'
  1. Camel
  2. CAMEL-19597

Upgrade dependencies before 4.0 GA

    XMLWordPrintableJSON

Details

    • Dependency upgrade
    • Status: Resolved
    • Major
    • Resolution: Fixed
    • None
    • 4.0.0
    • None
    • None
    • Unknown

    Description

      Lets see if we can upgrade some more of these dependencies
      https://gist.github.com/jamesnetherton/023a95668adbed8beb3271667ee398f4

      Attachments

        Issue Links

          Activity

            People

              Unassigned Unassigned
              davsclaus Claus Ibsen
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: