Details

    • Type: Test Test
    • Status: Closed
    • Priority: Critical Critical
    • Resolution: Invalid
    • Affects Version/s: None
    • Fix Version/s: 1.8.1
    • Component/s: Eclipse Integration
    • Labels:
      None
    • Environment:
      eclipse,junit,cactus

      Description

      any one can create a test case for a simple login page by using jsp and cactus...

        Activity

        Felipe Leme added a comment -

        Hi Vamshi,

        I don't understand exactly what the issue is - could you please be more specific?

        Also, take in account that we don't offer the Eclipse integration module anymore.

        – Felipe

        Petar Tahchiev added a comment -

        I don't consider this a valid issue.


          People

          • Assignee:
            Unassigned
            Reporter:
            vamshi srinivas
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development