Cactus
  1. Cactus
  2. CACTUS-176

Add support for Servlet API 2.4/JSP 2.0

    Details

    • Type: New Feature New Feature
    • Status: Open
    • Priority: Major Major
    • Resolution: Unresolved
    • Affects Version/s: 1.7
    • Fix Version/s: None
    • Component/s: Framework
    • Labels:
      None

      Description

      Already done for the framework, needs to add support for all the integrations

        Activity

        Vincent Massol created issue -

          People

          • Assignee:
            Unassigned
            Reporter:
            Vincent Massol
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:

              Development