Bigtop
  1. Bigtop
  2. BIGTOP-1088

oozie packages need to own /etc/oozie/conf.dist/tomcat-deployment.{default,secure}

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 0.7.0
    • Fix Version/s: 0.7.0
    • Component/s: general
    • Labels:
      None

      Activity

      Roman Shaposhnik created issue -
      Roman Shaposhnik made changes -
      Field Original Value New Value
      Attachment 0003-BIGTOP-1088.-oozie-packages-need-to-own-etc-oozie-co.patch [ 12604812 ]
      Roman Shaposhnik made changes -
      Status Open [ 1 ] Patch Available [ 10002 ]
      Roman Shaposhnik made changes -
      Status Patch Available [ 10002 ] Resolved [ 5 ]
      Resolution Fixed [ 1 ]
      Roman Shaposhnik made changes -
      Status Resolved [ 5 ] Closed [ 6 ]

        People

        • Assignee:
          Roman Shaposhnik
          Reporter:
          Roman Shaposhnik
        • Votes:
          0 Vote for this issue
          Watchers:
          3 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved:

            Development