Uploaded image for project: 'Apache Arrow'
  1. Apache Arrow
  2. ARROW-3113

Merge tool can't specify JS fix version

    XMLWordPrintableJSON

    Details

      Description

      Specifying a JS-x.x.x fix version doesn't work anymore because of the fix for ARROW-2220.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                bhulette Brian Hulette
                Reporter:
                bhulette Brian Hulette
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Time Tracking

                  Estimated:
                  Original Estimate - Not Specified
                  Not Specified
                  Remaining:
                  Remaining Estimate - 0h
                  0h
                  Logged:
                  Time Spent - 1h
                  1h