Bug 48604 - Download page does not have link to KEYS file
Download page does not have link to KEYS file
Status: RESOLVED FIXED
Product: Log4j
Classification: Unclassified
Component: Other
1.2
PC Linux
: P2 normal
: ---
Assigned To: log4j-dev
:
: 48355 (view as bug list)
Depends on:
Blocks:
  Show dependency tree
 
Reported: 2010-01-24 16:35 UTC by Curt Arnold
Modified: 2010-06-19 15:54 UTC (History)
1 user (show)



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Curt Arnold 2010-01-24 16:35:14 UTC
Initially reported for log4cxx http://issues.apache.org/jira/browse/LOGCXX-351
Comment 1 Curt Arnold 2010-01-24 16:50:16 UTC
Committed fix rev 902685.  Will push to site with log4j 1.2.16 release.
Comment 2 Curt Arnold 2010-06-19 15:54:32 UTC
*** Bug 48355 has been marked as a duplicate of this bug. ***